<!DOCTYPE html>
<html lang="en-gb" dir="ltr">

    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Miloš Nejezchleb &gt; Get Inspired Magazine</title>
        <link rel="apple-touch-icon-precomposed" href="images/apple-touch-icon.png">
		<link rel="stylesheet" href="https://getinspiredmagazine.com/wp-content/themes/v15.05/style.css?1485554282" type="text/css" media="screen" />
        <link rel="shortcut icon" href="https://getinspiredmagazine.com/wp-content/themes/v15.05/favicon.ico" />
		<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://getinspiredmagazine.com/feed/atom/" />
		<link rel="pingback" href="https://getinspiredmagazine.com/xmlrpc.php" />
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script src="https://getinspiredmagazine.com/wp-content/themes/v15.05/js/uikit.min.js"></script>
        <script src="https://getinspiredmagazine.com/wp-content/themes/v15.05/js/components/grid.js"></script>

        
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://getinspiredmagazine.com/featured/milos-nejezchleb/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miloš Nejezchleb &gt; Get Inspired Magazine" />
<meta property="og:url" content="https://getinspiredmagazine.com/featured/milos-nejezchleb/" />
<meta property="og:site_name" content="Get Inspired Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/getinspiredmagazine/" />
<meta property="article:tag" content="Photography" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-01-26T23:26:44+00:00" />
<meta property="article:modified_time" content="2017-01-27T22:09:47+00:00" />
<meta property="og:updated_time" content="2017-01-27T22:09:47+00:00" />
<meta property="og:image" content="https://getinspiredmagazine.com/wp-content/uploads/2017/01/NFF2004_bigger.jpg" />
<meta property="og:image:width" content="2200" />
<meta property="og:image:height" content="1986" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Miloš Nejezchleb &gt; Get Inspired Magazine" />
<meta name="twitter:site" content="@GetInspiredMag" />
<meta name="twitter:image" content="https://getinspiredmagazine.com/wp-content/uploads/2017/01/NFF2004_bigger.jpg" />
<meta name="twitter:creator" content="@GetInspiredMag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Get Inspired Magazine &raquo; Miloš Nejezchleb Comments Feed" href="https://getinspiredmagazine.com/featured/milos-nejezchleb/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/getinspiredmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://getinspiredmagazine.com/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://getinspiredmagazine.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://getinspiredmagazine.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://getinspiredmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://getinspiredmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://getinspiredmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://getinspiredmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://getinspiredmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://getinspiredmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='https://wp.me/p6Jg2t-2NJ' />
<link rel="alternate" type="application/json+oembed" href="https://getinspiredmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgetinspiredmagazine.com%2Ffeatured%2Fmilos-nejezchleb%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://getinspiredmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgetinspiredmagazine.com%2Ffeatured%2Fmilos-nejezchleb%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://getinspiredmagazine.com/wp-content/uploads/2015/09/cropped-logo-siteicon-300x300.jpg" sizes="32x32" />
<link rel="icon" href="https://getinspiredmagazine.com/wp-content/uploads/2015/09/cropped-logo-siteicon-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://getinspiredmagazine.com/wp-content/uploads/2015/09/cropped-logo-siteicon-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://getinspiredmagazine.com/wp-content/uploads/2015/09/cropped-logo-siteicon-300x300.jpg" />
	
        
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-348602-8', 'auto');
		  ga('send', 'pageview');

		</script>
        
        <!-- Facebook Pixel Code -->
		<script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1061485577250260');
        fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=1061485577250260&ev=PageView&noscript=1"
        /></noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->

    </head>

    <body>
    
    <div class="tm-top-image">
        <div class="tm-image uk-text-center" style="background:#000;height:80px;">
        	<div class="uk-panel uk-panel-box uk-text-left" style="background:#000;height:20px;">
            	<p><a href="https://getinspiredmagazine.com/" class="uk-hidden-small" style="padding-left:50px;"><img src="https://getinspiredmagazine.com/wp-content/uploads/2016/10/logo-2.png"></a><a href="https://getinspiredmagazine.com/" class="uk-visible-small" style="padding-left:10px;"><img src="https://getinspiredmagazine.com/wp-content/uploads/2016/10/logo-2.png"></a><span class="uk-align-right" style="padding-top:15px;"> <a href="https://getinspiredmagazine.com/featured/" style="color:#fff;padding-right:30px;" class="uk-hidden-small">GET INSPIRED</a> <a href="https://getinspiredmagazine.com/downloads/" style="color:#fff;padding-right:30px;" class="uk-hidden-small">FREE DOWNLOADS</a> <a href="https://getinspiredmagazine.com/market/" style="color:#fff;padding-right:30px;" class="uk-hidden-small">MARKET</a> <a href="https://getinspiredmagazine.com/submit/" target="_blank"><button class="uk-button uk-button-medium uk-button-primary" type="button" data-uk-button>SUBMIT YOUR WORK</button></a></span></p>
         </div>   
        </div>
    </div>   
    
    <div class="tm-middle" style="margin:50px 0;">
        <div class="uk-container uk-container-center">
            <div class="uk-grid" data-uk-grid-margin>
                <div class="tm-main uk-width-medium-1-1 uk-text-center">
                
                	 
                    	<h1 style="margin-bottom:45px;font-size:48px;">Featured <i class="fa fa-bolt" aria-hidden="true"></i> Miloš Nejezchleb</h1>  
                                                                                
                    <p class="uk-text-center"><p><img width="1024" height="924" src="https://getinspiredmagazine.com/wp-content/uploads/2017/01/NFF2004_bigger-1024x924.jpg" class="size-large alignnone wp-image-10772" alt="" srcset="https://getinspiredmagazine.com/wp-content/uploads/2017/01/NFF2004_bigger-1024x924.jpg 1024w, https://getinspiredmagazine.com/wp-content/uploads/2017/01/NFF2004_bigger-300x271.jpg 300w, https://getinspiredmagazine.com/wp-content/uploads/2017/01/NFF2004_bigger-768x693.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
</p>
                    
                     
					<p style="font-size:16px;margin-top:64px;">Image © <a href="https://www.facebook.com/nejmil.cz/" target="_blank">Miloš Nejezchleb</a></p>
                        
                                        
                    <!-- Go to www.addthis.com/dashboard to customize your tools -->
					<center>
                   		<div class="addthis_inline_share_toolbox" style="margin-top:50px;"></div>
					</center>
                    
                     
                    
                    <div class="uk-grid uk-hidden-small" data-uk-grid-margin style="margin:100px 0;">
						<div class="uk-width-medium-1-6"></div>
                        <div class="uk-width-medium-4-6">
                            <div class="uk-grid">
                                <div class="uk-width-medium-1-4">
                                    <img width="150" height="150" src="https://getinspiredmagazine.com/wp-content/uploads/2017/01/profile.jpg" alt="André Kreft / Founding Editor-in-Chief">
                                </div>
                
                                <div class="uk-width-medium-3-4 uk-text-left">
                                    <h2 style="font-size:23px;">Curated by André Kreft / Founding Editor-in-Chief</h2>
                                    <p style="font-size:16px;"> Photographer and art lover, based in Rotterdam The Netherlands. In love with mountains, light, big cities, symmetry, and monochrome.</p>
                                    <p style="font-size:16px;">Connect <a class="uk-button uk-button-primary" href="http://andrekreft.com" target="_blank">Website</a> <a class="uk-button uk-button-primary" href="https://www.facebook.com/andrekreftphotography/" target="_blank">Facebook</a> <a class="uk-button uk-button-primary" href="https://www.instagram.com/andre_kreft/" target="_blank">Instagram</a></p>
                                </div>
                            </div>
                        </div>
                        <div class="uk-width-medium-1-6"></div>
                    </div>
                    
                    <div class="uk-grid uk-visible-small" data-uk-grid-margin style="margin:100px 0;">
                        <div class="uk-width-medium-1-1">
									<img width="150" height="150" src="https://getinspiredmagazine.com/wp-content/uploads/2017/01/profile.jpg" alt="André Kreft / Founding Editor-in-Chief">
                                    <h2 style="font-size:23px;">Curated by André Kreft / Founding Editor-in-Chief</h2>
                                    <p style="font-size:16px;"> Photographer and art lover, based in Rotterdam The Netherlands. In love with mountains, light, big cities, symmetry, and monochrome.</p>
									<p style="font-size:16px;">Connect</p>
									<p style="font-size:16px;"><a class="uk-button uk-button-primary" href="http://andrekreft.com" target="_blank">Website</a> <a class="uk-button uk-button-primary" href="https://www.facebook.com/andrekreftphotography/" target="_blank">Facebook</a> <a class="uk-button uk-button-primary" href="https://www.instagram.com/andre_kreft/" target="_blank">Instagram</a></p>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                                        
                     
                        <div class="uk-grid" data-uk-grid-margin style="margin-top:100px;">
                            <div class="uk-width-medium-1-1">
                                <div class="uk-panel uk-panel-box uk-text-center">
                                    <p style="text-transform:uppercase;">More <a href="https://getinspiredmagazine.com/tag/photography/" rel="tag">Photography</a> inspiration</p>
                                </div>
                            </div>
                        </div>
                                        
                </div>
            </div>
        </div>
    </div>
  
    <div class="tm-middle">  
    		<!--- submit start --->
		<div class="uk-grid" style="margin-top:80px;">
			<div class="uk-width-medium-1-1">
				<div class="uk-panel uk-panel-box uk-text-center" style="background:#ddd;">
                	<h1 style="color:#fff;margin-top:30px;font-size:48px;">CREATE <i class="fa fa-bolt" aria-hidden="true"></i> SHARE <i class="fa fa-bolt" aria-hidden="true"></i> INSPIRE</h1>  
                    <p style="color:#fff;font-size:16px;">Share your best work and inspire our worldwide creative audience. Curated work will be featured and promoted on our social media channels!</p>
					<p style="margin:20px 0 30px 0;"><a href="https://getinspiredmagazine.com/submit/" target="_blank"><button class="uk-button uk-button-large uk-button-primary" type="button" data-uk-button>SUBMIT YOUR WORK</button></a></p>
				</div>
			</div>
		</div>
		<!--- submit end --->
		
		<hr class="uk-grid-divider">
 		
 		<!--- submenu start --->
        <div class="uk-grid" style="padding:30px 0 0 0;">
			<div class="uk-width-medium-1-1">
				<div class="uk-panel uk-panel-box uk-text-center" style="background:#fff;">
					<h2 style="color:#000;font-size:38px;padding-bottom:30px;">GET INSPIRED BY OUR FREE DOWNLOADS</h2>
					<p><span style="padding-right:20px;font-size:12px;"><i class="fa fa-sliders" aria-hidden="true"></i></span> <a href="https://getinspiredmagazine.com/magazines/" style="color:#000;padding-right:20px;font-size:12px;">MAGAZINES</a> <a href="https://getinspiredmagazine.com/books/" style="color:#000;padding-right:20px;font-size:12px;">BOOKS</a></p>
				</div>
			</div>
		</div>
		<!--- submenu end --->
  		
  		<!--- latest downloads start --->
		<div class="uk-grid" style="margin-top:0;">
			<div class="tm-main uk-width-4-4 uk-text-center">
				<div class="uk-grid-width-small-1-1 uk-grid-width-medium-1-2 uk-grid-width-large-1-4 tm-grid-heights" data-uk-grid="{gutter: 5}">		
					<a href="https://getinspiredmagazine.com/download-issue-32/">
					   <figure class="uk-overlay uk-ignore">
							<img class="uk-overlay-scale" src="https://getinspiredmagazine.com/wp-content/uploads/2017/01/GetInspiredMagazine-Issue-32-home.jpg" alt="Get Inspired Magazine Issue 32"/>
							<p style="font-size:12px;font-weight:bold;text-transform:uppercase;padding:5px 0 5px 0;margin:0;color:#000;">
								DOWNLOAD <i class="fa fa-bolt" aria-hidden="true"></i> Get Inspired Magazine Issue 32</p>
						</figure>
					</a>
					<a href="http://25pages.com/">
					   <figure class="uk-overlay uk-ignore">
							<img class="uk-overlay-scale" src="https://getinspiredmagazine.com/wp-content/uploads/2017/01/25pages-collection2-masters-of-portrait-home.jpg" alt="25pages Collection 2: Masters of Portrait"/>
							<p style="font-size:12px;font-weight:bold;text-transform:uppercase;padding:5px 0 5px 0;margin:0;color:#000;">
								DOWNLOAD <i class="fa fa-bolt" aria-hidden="true"></i> Collection 2: Masters of Portrait</p>
						</figure>
					</a>
					<a href="https://getinspiredmagazine.com/download/issue-31/">
					   <figure class="uk-overlay uk-ignore">
							<img class="uk-overlay-scale" src="https://getinspiredmagazine.com/wp-content/uploads/2017/01/GetInspiredMagazine-Issue-31-home.jpg" alt="Get Inspired Magazine Issue 31"/>
							<p style="font-size:12px;font-weight:bold;text-transform:uppercase;padding:5px 0 5px 0;margin:0;color:#000;">
								DOWNLOAD <i class="fa fa-bolt" aria-hidden="true"></i> Get Inspired Magazine Issue 31</p>
						</figure>
					</a>
                    <a href="http://25pages.com/collection-1-masters-of-paint/">
					   <figure class="uk-overlay uk-ignore">
							<img class="uk-overlay-scale" src="https://getinspiredmagazine.com/wp-content/uploads/2017/01/25pages-collection1-masters-of-paint-home.jpg" alt="25pages Collection 1: Masters of Paint"/>
							<p style="font-size:12px;font-weight:bold;text-transform:uppercase;padding:5px 0 5px 0;margin:0;color:#000;">
								DOWNLOAD <i class="fa fa-bolt" aria-hidden="true"></i> Collection 1: Masters of Paint</p>
						</figure>
					</a>
				</div>
			</div>
		</div>
		<!--- latest downloads end --->
</div>
	
	<hr class="uk-grid-divider">

	﻿

<div class="uk-grid" data-uk-grid-margin style="padding:50px 0 50px 0;background:#000;">
    <div class="uk-width-medium-1-1 uk-hidden-small uk-text-center">			
		<p><a href="https://getinspiredmagazine.com/about/" style="font-size:12px;color:#fff;padding-right:20px;">ABOUT US</a> <a href="https://getinspiredmagazine.com/news/" style="font-size:12px;color:#fff;padding-right:20px;">NEWS</a> <a href="https://getinspiredmagazine.com/terms/" style="font-size:12px;color:#fff;padding-right:20px;">TERMS</a> <a href="https://getinspiredmagazine.com/cookies-policy/" style="font-size:12px;color:#fff;padding-right:20px;">COOKIES POLICY</a> <a href="https://getinspiredmagazine.com/privacy/" style="font-size:12px;color:#fff;padding-right:20px;">PRIVACY</a> <a href="https://getinspiredmagazine.com/contact/" style="font-size:12px;color:#fff;padding-right:20px;">CONTACT US</a> <i class="fa fa-bolt" aria-hidden="true"></i> <a href="http://getinspiredguide.com/" style="font-size:12px;color:#fff;padding:0 20px;">GET INSPIRED GUIDE</a> <a href="http://25pages.com/" style="font-size:12px;color:#fff;padding-right:20px;">25 PAGES GALLERY</a></p>   
    </div>
    <div class="uk-width-medium-1-1 uk-visible-small uk-text-center">			
		<p><a href="https://getinspiredmagazine.com/about/" style="font-size:12px;color:#fff;padding-right:20px;">ABOUT US</a> <a href="https://getinspiredmagazine.com/news/" style="font-size:12px;color:#fff;padding-right:20px;">NEWS</a> <a href="https://getinspiredmagazine.com/contact/" style="font-size:12px;color:#fff;">CONTACT US</a></p>
		<p><a href="https://getinspiredmagazine.com/terms/" style="font-size:12px;color:#fff;padding-right:20px;">TERMS</a> <a href="https://getinspiredmagazine.com/cookies-policy/" style="font-size:12px;color:#fff;padding-right:20px;">COOKIES POLICY</a> <a href="https://getinspiredmagazine.com/privacy/" style="font-size:12px;color:#fff;">PRIVACY</a></p>
		<p><i class="fa fa-bolt" aria-hidden="true"></i></p>
   		<p><a href="http://getinspiredguide.com/" style="font-size:12px;color:#fff;">GET INSPIRED GUIDE</a></p>
   		<p><a href="http://25pages.com/" style="font-size:12px;color:#fff;">25 PAGES GALLERY</a></p>   
    </div>
</div>

<div class="uk-grid" data-uk-grid-margin style="margin:50px 0 0 0;">
    <div class="uk-width-medium-1-1 uk-text-center">			
		<p style="padding:0 25px;">© 2009 - 2017 Get Inspired Magazine by <a href="http://gim-media.com" target="_blank" style="color:#000;">GIM Media</a>. Made in Rotterdam, The Netherlands with <i class="fa fa-heart" aria-hidden="true" style="color:red;" title="Love"></i> and <i class="fa fa-coffee" aria-hidden="true" title="Coffee"></i>. Hosting by <a href="http://bit.ly/2fcNeP8" target="_blank" style="color:#000;text-decoration: underline;">(mt) Media Temple</a> <a style="margin:0 50px 0 0;" href="#" class="uk-button uk-float-right uk-icon-button uk-icon-angle-up" data-uk-smooth-scroll></a></p>   
    </div>
</div>


<div class="uk-grid" data-uk-grid-margin style="padding:0 0 50px 0;background:#fff;">
    <div class="uk-width-medium-1-1 uk-text-center">			
		<p style="font-size:14px;color:#000;">Follow Get Inspired Magazine on:</p>
		<p><a href="https://www.facebook.com/getinspiredmagazine/" style="padding-right:10px;"><img src="https://getinspiredmagazine.com/wp-content/uploads/2017/01/facebook.png" /></a>
		<a href="http://twitter.com/GetInspiredMag/" style="padding-right:10px;"><img src="https://getinspiredmagazine.com/wp-content/uploads/2017/01/twitter.png" /></a>
		<a href="https://pinterest.com/getinspiredmag/" style="padding-right:10px;"><img src="https://getinspiredmagazine.com/wp-content/uploads/2017/01/pinterest.png" /></a>
		<a href="https://instagram.com/getinspiredmagazine/"><img src="https://getinspiredmagazine.com/wp-content/uploads/2017/01/instagram.png" /></a></p>   
    </div>
</div>
		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://getinspiredmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://getinspiredmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'99444433',post:'10771',tz:'0',srv:'getinspiredmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '99444433', '10771' ]);
</script>
    
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57fe969d0997795a"></script>

    </body>
</html>